通达信一线乾坤主图公式_励志文章
您当前位置:励志首页 > 励志 > 励志文章 >
上一篇:河北省新增死亡病例1例!新增本土81+4,一4岁女 下一篇:国盾量子:国元证�还煞萦邢薰�司关于科大国盾量子技术股份有限公司2020

通达信一线乾坤主图公式


通达信一线乾坤主图公式

 

加入日期:2015-8-24 0:35:10

 

 

通达信一线乾坤主图公式,通用源码,说明
本指标为通用源码,用法说明,线上持股,线下持币。也可以把此线叠加到你喜欢的主图中。
源码:
N:=48;
bc:=(C+h+L+(REF(C,1)+O)/2)/4;
lj:=if(INDEXC=c,bc,AMOUNT/(V*100));
MAc:=(MA(c,N)+MA(c,2*N)+MA(c,3*2*N/2))/3;
MAh:=(MA(h,N)+MA(h,2*N)+MA(h,3*2*N/2))/3;
MAl:=(MA(l,N)+MA(l,2*N)+MA(l,3*2*N/2))/3;
MAo:=(MA(O,N)+MA(O,2*N)+MA(O,3*2*N/2))/3;
lxX:=(mac+mah+mal+MAO)/4;
gc:=(c-lxX)/LXX*100;
DG:=(MA(GC,N/2/2)+MA(GC,N/2)+MA(GC,3*(N/2)/2))/3;
XP:=BARSLAST(cross(GC,DG)),LINETHICK;
Ǭ��:ma((EMA(LJ,N/2/2)+EMA(LJ,N/2)+EMA(LJ,3*(N/2)/2))/3,XP+1);

更多
本文地址:
本文标题:通达信一线乾坤主图公式
励志名言 名人名言 励志电影 励志歌曲 经典语录 励志签名 励志文章 励志故事 人生感悟 伤感日志 创业
Copyright © 2012-2020棋牌微信群推荐平台,为微信朋友提供棋牌微信群二维码,汇聚全国大量棋牌微信群,是资源最多的棋牌微信群推广平台! 棋牌群【公众号平台】微信棋牌群 版权所有 | 百度地图 | 联系方式 | 广告服务 [信誉群]